HomePortalFAQRegisterLog in

altText
altText
altText
altText
altText
altText

Share | 
 

 Problems

View previous topic View next topic Go down 
AuthorMessage
willowsend
Mega user
Mega user
avatar

Posts : 2198
Join date : 2009-11-10

PostSubject: Problems   Sun Aug 07, 2011 12:31 am

Hello fellow members
I just wondered if you all experienced this tonight or was it just me having problems in logging on

Oops! Internet Explorer could not find [You must be registered and logged in to see this link.]

It is not the first time I have encountered this, so I wondered what the problem is/was

Perhaps. Admin might be able to advise me

Thank you
Back to top Go down
Chris
Moderator
Moderator
avatar

Posts : 2299
Join date : 2009-09-14
Age : 54

PostSubject: Re: Problems   Sun Aug 07, 2011 7:33 am

I'm currently moving all the websites that I host to a new fileserver (this one included).

The new fileserver will have greater reliability than the current one and should also be faster.

During the transfer of all the sites, there will be a few problems until the transfer is 100% complete.

I decided to do this over the weekend so that nobody would notice if the forum disappeared for a while!
Back to top Go down
http://www.tonicwebworks.com
willowsend
Mega user
Mega user
avatar

Posts : 2198
Join date : 2009-11-10

PostSubject: Re: Problems   Sun Aug 07, 2011 10:16 am

[You must be registered and logged in to see this link.] wrote:
I'm currently moving all the websites that I host to a new fileserver (this one included).

The new fileserver will have greater reliability than the current one and should also be faster.

During the transfer of all the sites, there will be a few problems until the transfer is 100% complete.

I decided to do this over the weekend so that nobody would notice if the forum disappeared for a while!

:Thank you:Chris

Now we all know. Trust me to to notice that the forum had disappeared and it was you at work that caused it
I do most of my postings when others have gone to bed and that is why I couldn't log on last night
You must have been working late into the night with the 2 hour time difference between here and there
ATB
Back to top Go down
Chris
Moderator
Moderator
avatar

Posts : 2299
Join date : 2009-09-14
Age : 54

PostSubject: Re: Problems   Sun Aug 07, 2011 10:20 am

Thanks willowsend

The forum is now completely transferred and seems to be working OK on the new fileserver.

Hopefully this should mean far less problems in the future g
Back to top Go down
http://www.tonicwebworks.com
LisA
Super user
Super user
avatar

Posts : 391
Join date : 2010-10-17

PostSubject: Re: Problems   Sun Aug 07, 2011 10:56 am

Its working fine now but last night I couldn't get on but now I know why
Back to top Go down
Sponsored content




PostSubject: Re: Problems   

Back to top Go down
 

Problems

View previous topic View next topic Back to top 
Page 1 of 1

 Similar topics

-
» Any problems with frost heave in spring?
» Humidity problems...
» Need help with behavioural problems!
» toilet training problems
» problems with my staffys elbow

Permissions in this forum:You cannot reply to topics in this forum
 :: Forum Problems & Suggestions-